HOME FORUMS DOWNLOADS REVIEWS ACCOUNT
Idiomas
Selecciona el idioma del sitio:

English Spanish

Patrocinados

Menú principal
· Home
· Análisis
· Archivo
· Descargas
· Encuestas
· Estadísticas
· FAQ
· Foros
· Lista de prisioneros
· Manuales y revistas
· Mapa del sitio buscadores
· Mapa del sitio público
· Mensajes privados
· Recomiéndanos
· Sorteos
· Tags
· Top 10
· Trivial
· Tu cuenta
· Webs interesantes

Prisioneros en línea
Bienvenid@, anónimo

Registro
¿Perdiste la contraseña?

Nombre de usuario:
Contraseña:
 
Usuarios
Usuarios en total: 12258
Nuevos hoy: 6
Nuevos ayer: 3
Último usuario: macvertical

Más usuarios en línea
Usuarios: 2
Anónimos: 3193
Total: 3195

Usuarios en línea
Total en línea: 368
Anónimos en línea: 368
Usuarios en línea: 0


Juego al azar


Tags

Contador de visitas

Los 10 países que más nos visitan

2897725
1079620
1007085
524760
459693
188801
141233
121655
107006
92920


Hoy visitas
Total visitas

La Mazmorra Abandon - La mejor selección de abandonware de terror y misterio de la red :: Ver tema - Problema con las imágenes de La Mazmorra
 ·  Grupos de Usuarios  ·  Miembros  ·  Perfil  ·  Buscar  ·  Entre para ver sus mensajes privados
FAQ  ·  Entrar


Problema con las imágenes de La Mazmorra
Ir a página Anterior  1, 2 
Publicar nuevo tema   Responder al tema       Foros de discusión -> Problemas técnicos | Technical problems
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
Dama_Gris
Supremo Inquisidor
Supremo Inquisidor



Registrado: Sep 13, 2009
Mensajes: 877

MensajePublicado: Lun Jul 05, 2010 4:22 am Asunto Responder citando

No hay caso, he probado todo lo que se me ocurrió y se les ocurrió pero nada, creo que me voy a rendir y esperar el día que formatee la máquina para que el Firefox vuelva a ser como antes Neutral
Volver arriba
Ver perfil de usuario Enviar mensaje privado
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9055

MensajePublicado: Lun Jul 05, 2010 4:43 am Asunto Responder citando

Pregunta fácil: ¿Y por qué no usas IE con la página? Que IE no muerde ni es el ogro Laughing
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Dama_Gris
Supremo Inquisidor
Supremo Inquisidor



Registrado: Sep 13, 2009
Mensajes: 877

MensajePublicado: Lun Jul 05, 2010 5:36 pm Asunto Responder citando

Es lo que hago, pero me gusta mas usar el Firefox. Ademas haciendo eso tengo dos ventanas de nevegadores abiertas cosa que me molesta un poco Razz
Volver arriba
Ver perfil de usuario Enviar mensaje privado
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9055

MensajePublicado: Dom Ago 01, 2010 4:36 pm Asunto Responder citando

Coméntanos si al final pudiste solucionarlo o no. Yo he estado usando otras conexiones tanto a través de IE como de "Firefox" y no he experimentado problemas.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Kendo
Sepulturero
Sepulturero



Registrado: Jan 11, 2010
Mensajes: 1149

MensajePublicado: Jue Ago 05, 2010 3:19 pm Asunto Responder citando

lo raro es que si es un tema de firefox, no haya problema con otras paginas... ¿podria ser un tema de los permisos de la web, guardian?
Volver arriba
Ver perfil de usuario Enviar mensaje privado
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9055

MensajePublicado: Jue Ago 05, 2010 5:30 pm Asunto Responder citando

No, no es de permisos porque todos los usuarios tenéis la misma configuración. No hay distinción de unos a otros. Es decir, que por ese motivo no vería las imágenes ninguno de los casi 6.000 miembros de la página.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Kendo
Sepulturero
Sepulturero



Registrado: Jan 11, 2010
Mensajes: 1149

MensajePublicado: Jue Ago 05, 2010 5:54 pm Asunto Responder citando

ya ya, pero a veces se rayan, al menos en AS nos pasa a veces que un usuario no puede acceder a alguna parte del contenido, y siempre acaba siendo por algo de los permisos, que sin saber como se han cambiado para ese usuario, o se le ha metido misteriosamente en un grupo de usuarios raro, o cosas asi. vamos que a veces el servidor se raya solo, pegale un ojo a los permisos de dama a ver si ves algo distinto al resto, por si acaso...

que igual aqui no pasan esas cosas, yo hablo desde lo que he visto en otros lares (lares menos oscuros lugubres y terrorificos que esta nuestra comunidad mazmorrense) Laughing
Volver arriba
Ver perfil de usuario Enviar mensaje privado
wincrash32
Recién detenido
Recién detenido



Registrado: Aug 03, 2010
Mensajes: 9

MensajePublicado: Jue Ago 05, 2010 6:00 pm Asunto Responder citando

Usa Google Chrome o si quieres ser más purista, usa Konqueror ^^

De momento Chrome es el mejor navegador que existe en el mercado tanto en velocidad como en seguridad.

Saludos

_________________


Lista de juegos subidos:
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor MSN Messenger
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9055

MensajePublicado: Vie Ago 27, 2010 6:08 pm Asunto Responder citando

Me parece que ya sé por dónde van los tiros. Hoy he entrado con "Firefox" y ya de entrada en la cabecera me ha salido un mensaje con el siguiente texto:

"Hay pluggins que se necesitan instalar para ver todo el contenido del sitio correctamente. ¿Desea instalarlos ahora?"

Incluso, he comprobado que los cuadritos que le salen a Dama_Gris cuando no carga las imágenes a mí me aparecen únicamente los 2 primeros segundos durante la carga de las mismas hasta que son reconocidas.

Es decir, que es un tema de "pluggins" de "Firefox", ha quedado demostrado. Por tanto, lo que yo haría sería instalar la última versión de "Adobe Flash Player". Aun y todo debo decir que "La Mazmorra" me va mucho peor con "Firefox" que con IE, tanto en proceso de carga como en velocidad.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Kendo
Sepulturero
Sepulturero



Registrado: Jan 11, 2010
Mensajes: 1149

MensajePublicado: Vie Ago 27, 2010 11:15 pm Asunto Responder citando

yo como ya sabeis y he comentado soy usuario de firefox, pero ahora estoy con el portatil veraniego (aqui, en la playa, oyendo el mar, sintiendo la brisa, recibiendo vuestra envidia Very Happy ...echando de menos la lugubre mazmorra muhahaha) y el caso es que aqui tengo el chrome, y si que he notado una mayor rapidez de carga de la pagina, y cuando digo que la he notado, es que la he NOTADO, que me ha sorprendido la fluidez con la que me muevo de un apartado a otro, mientras que en el de casa, con un ordenador mas potente en todo aspecto, la verdad es que me va a trompicones.

hasta ahora lo habia achacado a la incompetencia de guardian para agilizar la pagina Twisted Evil y resulta que era culpa del firefox! jajaja
(ya me doy veinte latigazos yo mismo por el comentario, apiadate de mi oh guardian!
¿como dices? ¿con el de púas? si señor, asi lo hare...)
Volver arriba
Ver perfil de usuario Enviar mensaje privado
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9055

MensajePublicado: Sab Ago 28, 2010 1:14 pm Asunto Responder citando

Es que no sé si me pasará sólo a mí, pero la página con "Firefox" me iba francamente mal en comparación con IE en la prueba que hice. Era como pasar de una "web" del siglo pasado a una del actual. Si al final voy a tener que poner un cartelito con el texto: "Este sitio es totalmente compatible con IE" Laughing
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9055

MensajePublicado: Sab Oct 02, 2010 4:34 pm Asunto Responder citando

Dama_Gris, prueba a entrar ahora a ver si sigues teniendo el mismo problema con las imágenes o no. Puede que con el traslado se haya solucionado, ya que el "ping" es diferente y el servidor en el que nos encontramos, también.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Mostrar mensajes de anteriores:
Publicar nuevo tema  Responder al tema    Foros de discusión ->  Problemas técnicos | Technical problems Todas las horas son GMT + 1 Hora
Ir a página Anterior  1, 2
Página 2 de 2

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro




Powered By: phpBB © 2001 - 2008 phpBB Group

WoW_Horde Theme By: Realm Designz
Copyright © RealmDesignz.com 2008 All Rights Reserved
Forums ©
El administrador de la presente página no se hace responsable de las opiniones vertidas por sus usuarios, siendo cada uno de ellos responsable único y directo de las consecuencias que se puedan derivar de sus acciones y/o manifestaciones.

El material que en esta página se encuentra no vulnera en ningún momento la legislación ni los derechos de las compañías propietarias de los juegos y/o utilidades que aquí se albergan. Asimismo, la web cumple con la normativa reguladora de la IDSA/ESA.

Prohibida la reproducción total o parcial de los contenidos sin el consentimiento expreso de sus autores.

Valid HTML 4.01! Valid CSS!

Games Blogs
Games blog

PHP-Nuke Copyright © 2005 by Francisco Burzi. This is free software, and you may redistribute it under the GPL. PHP-Nuke comes with absolutely no warranty, for details, see the license.


WoW Horde Theme
Copyright © 2008-2009 PHPNuke Theme All Rights Reserved.

WarCraft Renders/Images
Copyright © 2008 of Blizzard Entertainment Co.