HOME FORUMS DOWNLOADS REVIEWS ACCOUNT
Idiomas
Selecciona el idioma del sitio:

English Spanish

Patrocinados

Menú principal
· Home
· Análisis
· Archivo
· Descargas
· Encuestas
· Estadísticas
· FAQ
· Foros
· Lista de prisioneros
· Manuales y revistas
· Mapa del sitio buscadores
· Mapa del sitio público
· Mensajes privados
· Recomiéndanos
· Sorteos
· Tags
· Top 10
· Trivial
· Tu cuenta
· Webs interesantes

Prisioneros en línea
Bienvenid@, anónimo

Registro
¿Perdiste la contraseña?

Nombre de usuario:
Contraseña:
 
Usuarios
Usuarios en total: 12259
Nuevos hoy: 0
Nuevos ayer: 7
Último usuario: ChandaMarr

Más usuarios en línea
Usuarios: 2
Anónimos: 3193
Total: 3195

Usuarios en línea
Total en línea: 385
Anónimos en línea: 385
Usuarios en línea: 0


Juego al azar


Tags

Contador de visitas

Los 10 países que más nos visitan

2901460
1079623
1007099
524773
459697
188807
141238
121689
107010
92947


Hoy visitas
Total visitas

La Mazmorra Abandon - La mejor selección de abandonware de terror y misterio de la red :: Ver tema - Problema con iconos de la barra de inicio
 ·  Grupos de Usuarios  ·  Miembros  ·  Perfil  ·  Buscar  ·  Entre para ver sus mensajes privados
FAQ  ·  Entrar


Problema con iconos de la barra de inicio
 
Publicar nuevo tema   Responder al tema       Foros de discusión -> Otros temas | Offtopics
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9055

MensajePublicado: Lun Abr 08, 2013 10:26 pm Asunto: Problema con iconos de la barra de inicio Responder citando

Os quiero consultar un problema que arrastra mi portátil desde hace tiempo. Resulta que la barra de inicio, en su parte derecha, no me carga siempre todos los elementos. A diferencia de lo que ocurre con Windows Xp, mi versión de Windows 7 no cuenta con una flecha que permita mostrarlos en formato reducido o al completo, por lo que en muchas ocasiones se suele quedar alguno fuera.

Por ejemplo, llevo dos días en los que el mezclador de volumen no me lo carga, lo cual supone un problema para mí al obligarme a acudir al Panel de Control para realizar los cambios pertinentes.

¿Alguno sabe arreglar este problema para que me cargue siempre todos los iconos?
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Charlie
Centinela
Centinela



Registrado: Feb 06, 2012
Mensajes: 184

MensajePublicado: Mie Abr 10, 2013 9:52 pm Asunto Responder citando

En Windows 7 sí tienes una flecha para mostrar los iconos ocultos. Ahora lo de diferentes versiones no sé, pero creo que no. Igualmente compruébalo



(es Hidden system tray icons)
Volver arriba
Ver perfil de usuario Enviar mensaje privado
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9055

MensajePublicado: Mie Abr 10, 2013 11:36 pm Asunto Responder citando

Pues a mí esa flecha no me aparece. En su lugar, al lado de los iconos se muestra una casilla con el idioma ("ES"), pero ni rastro de ninguna otra opción que me permita desplegar más elementos. ¿Alguna idea?
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Charlie
Centinela
Centinela



Registrado: Feb 06, 2012
Mensajes: 184

MensajePublicado: Jue Abr 11, 2013 3:35 am Asunto Responder citando

Pues tendrás que ir al "Área de notificación" que ahí se configura todo eso por si hay algo que este mal. Por ejemplo para activar los iconos del sistema (como el sonido que dices que te falta)

Cita:


Haga clic con el botón secundario en un área vacía de la barra de tareas y, a continuación, haga clic en Propiedades.

En Área de notificación, haga clic en Personalizar.

Haga clic en Activar o desactivar iconos de sistema.

Para cada icono de sistema, haga clic en Activar en la lista para que el icono se muestre en el área de notificaciones, o haga clic en Desactivar para quitar completamente el icono del área de notificación.

Haga clic en Aceptar y vuelva a hacer clic en Aceptar.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9055

MensajePublicado: Dom Abr 14, 2013 9:02 am Asunto Responder citando

¡Muchas gracias, Charlie! Desconocía la existencia de esa opción, así que a partir de ahora ya sabré qué hacer cada vez que me ocurra Wink
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Mostrar mensajes de anteriores:
Publicar nuevo tema  Responder al tema    Foros de discusión ->  Otros temas | Offtopics Todas las horas son GMT + 1 Hora
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro




Powered By: phpBB © 2001 - 2008 phpBB Group

WoW_Horde Theme By: Realm Designz
Copyright © RealmDesignz.com 2008 All Rights Reserved
Forums ©
El administrador de la presente página no se hace responsable de las opiniones vertidas por sus usuarios, siendo cada uno de ellos responsable único y directo de las consecuencias que se puedan derivar de sus acciones y/o manifestaciones.

El material que en esta página se encuentra no vulnera en ningún momento la legislación ni los derechos de las compañías propietarias de los juegos y/o utilidades que aquí se albergan. Asimismo, la web cumple con la normativa reguladora de la IDSA/ESA.

Prohibida la reproducción total o parcial de los contenidos sin el consentimiento expreso de sus autores.

Valid HTML 4.01! Valid CSS!

Games Blogs
Games blog

PHP-Nuke Copyright © 2005 by Francisco Burzi. This is free software, and you may redistribute it under the GPL. PHP-Nuke comes with absolutely no warranty, for details, see the license.


WoW Horde Theme
Copyright © 2008-2009 PHPNuke Theme All Rights Reserved.

WarCraft Renders/Images
Copyright © 2008 of Blizzard Entertainment Co.