HOME FORUMS DOWNLOADS REVIEWS ACCOUNT
Idiomas
Selecciona el idioma del sitio:

English Spanish

Patrocinados

Menú principal
· Home
· Análisis
· Archivo
· Descargas
· Encuestas
· Estadísticas
· FAQ
· Foros
· Lista de prisioneros
· Manuales y revistas
· Mapa del sitio buscadores
· Mapa del sitio público
· Mensajes privados
· Recomiéndanos
· Sorteos
· Tags
· Top 10
· Trivial
· Tu cuenta
· Webs interesantes

Prisioneros en línea
Bienvenid@, anónimo

Registro
¿Perdiste la contraseña?

Nombre de usuario:
Contraseña:
 
Usuarios
Usuarios en total: 12120
Nuevos hoy: 0
Nuevos ayer: 3
Último usuario: 5ive

Más usuarios en línea
Usuarios: 2
Anónimos: 3193
Total: 3195

Usuarios en línea
Total en línea: 308
Anónimos en línea: 308
Usuarios en línea: 0


Juego al azar


Tags

Contador de visitas

Los 10 países que más nos visitan

2600164
1078975
1004805
522952
459531
188128
140966
117933
106728
92267


Hoy visitas
Total visitas

La Mazmorra Abandon - La mejor selección de abandonware de terror y misterio de la red :: Ver tema - Auxilio/Ayuda problemas con Windows y la red
 ·  Grupos de Usuarios  ·  Miembros  ·  Perfil  ·  Buscar  ·  Entre para ver sus mensajes privados
FAQ  ·  Entrar


Auxilio/Ayuda problemas con Windows y la red
 
Publicar nuevo tema   Responder al tema       Foros de discusión -> Otros temas | Offtopics
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
gucaza
Cautivo
Cautivo



Registrado: Aug 21, 2011
Mensajes: 72

MensajePublicado: Sab Nov 10, 2012 2:02 am Asunto: Auxilio/Ayuda problemas con Windows y la red Responder citando

saludos amigos de la mazmorra, tengo un grabe problema Shocked

el problema es el siguiente uso el windows xp habitualmente y sin ningun problema de la tarjeta de red/internet, hasta que decidi, añadir un windows mas a mi pc, el windows 7, la tragedia esta en el momento inicie el windows 7 la internet salia un triangulo y no habia internet, entonces me puse a reparar y funciono la internet, pero hOOOOOOOO sorpresa mia, cuando reinicie y volvi a mi querido windows xp, me doy con la sorpresa que ya no funciona la internet, pero reinicio y compruebo el windows 7 si tiene internet, es insolito ayuda por favor, agradecido de antemano.

windows xp no tiene internet
windows 7 si tiene internet

Crying or Very sad
Volver arriba
Ver perfil de usuario Enviar mensaje privado
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9048

MensajePublicado: Sab Nov 10, 2012 2:14 am Asunto Responder citando

Por lo que explicas, entiendo que tienes diferentes particiones en tu equipo y lo que haces es iniciar sesión desde una u otra, ¿verdad? ¿O estás emulando un Sistema Operativo dentro de otro a partir de alguna utilidad?
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
gucaza
Cautivo
Cautivo



Registrado: Aug 21, 2011
Mensajes: 72

MensajePublicado: Sab Nov 10, 2012 2:16 am Asunto Responder citando

guardian escribió:
Por lo que explicas, entiendo que tienes diferentes particiones en tu equipo y lo que haces es iniciar sesión desde una u otra, ¿verdad? ¿O estás emulando un Sistema Operativo dentro de otro a partir de alguna utilidad?


si tengo 2 windows para bootear no emulo!
Volver arriba
Ver perfil de usuario Enviar mensaje privado
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9048

MensajePublicado: Sab Nov 10, 2012 2:30 am Asunto Responder citando

El problema creo que se debe a que, al estar ambos Sistemas Operativos ejecutándose en un mismo PC, uno actúa de servidor mientras que el otro lo hace como cliente. Quizás si tuvieras dos placas de red se resolvería el problema, pero por lo que comentas sólo estás utilizando una.

De todos modos, se me ocurren algunas ideas que puedo proponerte para que pruebes fortuna:

- Colocar ambas redes en el mismo grupo de trabajo.
- La IP tiene que ser automática.
- Accede a la barra de inicio, luego a ejecutar (services.msc) y comprueba que los servicios correspondientes a la red no esten deshabilitados, como pueden ser conexiones de red o acceso compartido a internet, entre otras cosas.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
gucaza
Cautivo
Cautivo



Registrado: Aug 21, 2011
Mensajes: 72

MensajePublicado: Sab Nov 10, 2012 2:47 am Asunto Responder citando

nota: en el windows xp me sale el mensaje que la no esta conectado la red o algo asi decia, osea que no estuviera enchufado el cable de red
Volver arriba
Ver perfil de usuario Enviar mensaje privado
guardian
Administrador
Administrador



Registrado: Oct 28, 2005
Mensajes: 9048

MensajePublicado: Sab Nov 10, 2012 2:52 am Asunto Responder citando

Ese mensaje es habitual que se muestre cuando no reconoce la red, así que no te preocupes por ello. Lo que tienes que intentar es encontrar una solución o aplicar alguna de las que te comenté.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
gucaza
Cautivo
Cautivo



Registrado: Aug 21, 2011
Mensajes: 72

MensajePublicado: Dom Nov 11, 2012 2:17 am Asunto Responder citando

Shocked ooooo como arte magia seguí tus pasos faltando el service.msc y hasta hay no funcionaba y que si reinicie el sistema para comprobar!, y como no me quedo tiempo me fui a casa, y regresa al trabajo es donde esta la pc con el problema que mencione y wualaaa funciono!!!! Shocked

gracias por tu ayuda, no estando seguro de la solución pienso que pudo ser tal vez un corte de corriente.

o tal vez ambas.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:
Publicar nuevo tema  Responder al tema    Foros de discusión ->  Otros temas | Offtopics Todas las horas son GMT + 1 Hora
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro




Powered By: phpBB © 2001 - 2008 phpBB Group

WoW_Horde Theme By: Realm Designz
Copyright © RealmDesignz.com 2008 All Rights Reserved
Forums ©
El administrador de la presente página no se hace responsable de las opiniones vertidas por sus usuarios, siendo cada uno de ellos responsable único y directo de las consecuencias que se puedan derivar de sus acciones y/o manifestaciones.

El material que en esta página se encuentra no vulnera en ningún momento la legislación ni los derechos de las compañías propietarias de los juegos y/o utilidades que aquí se albergan. Asimismo, la web cumple con la normativa reguladora de la IDSA/ESA.

Prohibida la reproducción total o parcial de los contenidos sin el consentimiento expreso de sus autores.

Valid HTML 4.01! Valid CSS!

Games Blogs
Games blog

PHP-Nuke Copyright © 2005 by Francisco Burzi. This is free software, and you may redistribute it under the GPL. PHP-Nuke comes with absolutely no warranty, for details, see the license.


WoW Horde Theme
Copyright © 2008-2009 PHPNuke Theme All Rights Reserved.

WarCraft Renders/Images
Copyright © 2008 of Blizzard Entertainment Co.